MQTT Broker Dropping Device Connections
Incident Report for AWAIR
Resolved
This incident has been resolved.
Posted Dec 20, 2021 - 00:10 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 20, 2021 - 00:00 PST
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 19, 2021 - 23:20 PST
Investigating
We are currently investigating this issue.
Posted Dec 19, 2021 - 22:50 PST
This incident affected: Data Pipeline.